<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr-yu" lang="sr-yu" dir="ltr" >
<head>

	<meta name="google-site-verification" content="MqLMQg9uWpQaAy9etYwXl_jN5iAWUIcilPMpNoukdL4" />
	
	  <base href="http://rtvpancevo.rs/Vesti/Naslovna/vucic-cestitao-makronu.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Pančevo Banat Vojvodina Srbija vesti informacije servis info sms kultura film pozorište opština grad politika 
lokal Srbija region svet ekonomija sport kultura servisne informacije 
Starčevo Omoljica Banatski Brestovac Ivanovo Jabuka Kačarevo Glogonj Banatsko Novo Selo Dolovo vremeska prognoza 
streaming radio online 92.1 fm uživo televizija TV programska sema informativni program emisija filmovi serija 
pancevacki karneval leto festival prvi Pancevo News in English 

televizija, pančevo, radio, RTV, rtvpancevo, rtv pancevo, radio pančevo, televizija pančevo, tv pančevo, tvpancevo, TV, pančevo, rtvpančevo, rtv pančevo, vesti pančevo, vesti televizija, vesti radio," />
  <meta name="description" content="Radio televizija Pančevo - RTV Pančevo - Zvaničan sajt 
TV Pančevo - TV Pancevo - UHF 37
Radio Pančevo - Radio Pancevo 92,1fm 92.1FM
RTV Pancevo" />
  
  <title>Vučić čestitao Makronu | Naslovna | Vesti</title>
  <link href="/templates/pancevo_01/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=10" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ie6alert/css/ie6alert.css" type="text/css" />
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#tabs=&amp;charset=utf-8&amp;style=default&amp;publisher=c6941317-b823-4f9d-be3f-d6015ad373d5&amp;embeds=true&amp;headerbg=%23CCCCCC&amp;inactivebg=%23CCCCCC&amp;inactivefg=%23000000&amp;linkfg=%23414141"></script>
  <link type='text/css' href='http://rtvpancevo.rs/modules/mod_swmenufree/styles/menu.css' rel='stylesheet' />
  <script type="text/javascript" src="http://rtvpancevo.rs/modules/mod_swmenufree/transmenu_Packed.js"></script>

	<link rel="stylesheet" href="/templates/pancevo_01/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/pancevo_01/css/position.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/pancevo_01/css/layout.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/pancevo_01/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/pancevo_01/css/general.css" type="text/css" />
		<!--[if lte IE 6]>
		<link href="/templates/pancevo_01/css/ieonly.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
		<link href="/templates/pancevo_01/css/ie7only.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
<meta http-equiv="Content-Language" content="en" /></head>
<body>




		
	<div id="all">
		<div id="header">
			<h1 id="logo">
				<img src="/templates/pancevo_01/images/logo.png" border="0" alt="Radio Televizija Penčevo" width="300" height="97" />
			
			
			<div style="float:right; margin-top:-102px;margin-right:0px;height:22px;border:0px solid #ff0000;background: url('/templates/pancevo_01/images/topmenu-backright.png') top right;">
				<div style="float:right; margin-right:15px;margin-left:-15px;padding-left:15px;height:22px;border:0px solid #ffff00;background: url('/templates/pancevo_01/images/topmenu-backleft.png') top left;">
					<a href="/Ostalo/O-nama/o-nama.html" class="topmenu_link">
						O nama
					</a>
					<a href="/Ostalo/O-nama/pokrivenost.html" class="topmenu_link">
						Pokrivenost
					</a>
					<a href="/Javne-nabavke/" class="topmenu_link">
						Javne nabavke
					</a>					
					<a href="/Ostalo/O-nama/marketing-rtv-panevo.html" class="topmenu_link">
						<img src="/templates/pancevo_01/images/topmenu-marketing.png" border="0" align="left">
						Marketing
					</a>
					<a href="/kontakt/RTV-Pančevo-kontakt/" class="topmenu_link">
						<img src="/templates/pancevo_01/images/topmenu-kontakt.png" border="0" align="left">
						Kontakt
					</a>
					<a href="/component/option,com_jmsitemap/view,sitemap/" class="topmenu_link">
						<img src="/templates/pancevo_01/images/topmenu-mapa.png" border="0" align="left">
						Mapa sajta
					</a>
										<a href="/Log-in.html" class="topmenu_link">
						<img src="/templates/pancevo_01/images/topmenu-login.png" border="0" align="left">
						Login
					</a>
				</div>
			</div>
			
			<div style="float:right; margin-top:-70px;margin-right:0px;height:60px;border:0px solid #cccccc;">
				<div class="bannergroup">

<div class="banneritem"><a href="/banners/click72.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/PAnet-banner-234x60.gif" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>
			</div>
			
			<div style="float:right; margin-top:-70px;margin-right:240px;height:60px;border:0px solid #cccccc;">
				
			
			<!--[if IE 6]>
			<table id="ie""><tr >
				<td style="width:96%;">
					Sajt rtvpancevo.rs je razvijen u tehnologiji koja ne podžava u potpunosti Vaš internet browser iExplorer 6. Molimo Vas nadogradite (update) vaš browser (IE7+) i priključite se trendovima danačnjice.

Hvala na razumevanju.
				</td>
				
				<td valign="top" align="right" class="boton_cerrar" id="boton_cerrar" onclick="$('ie').addClass('oculto');"><img src="/modules/mod_ie6alert/images/cancel.png"  id="close_ie"  width="16"  height="16"  title="Cerrame, pero yo te avis&eacute;..." /></td>
			</tr></table>
			<![endif]--> <div class="bannergroup">

<div class="banneritem"><a href="/banners/click78.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/SPORTVISION AVGUST 2015.png" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>
			</div>
						
			</h1>
			
			<!--
			<ul>
				<li><a href="#content" class="u2">Skip to Content</a></li>
				<li><a href="#mainmenu" class="u2">Jump to Main Navigation and Login</a></li>
				<li><a href="#additional" class="u2">Jump to additional Information</a></li>
			</ul>
			-->

			<h2 class="unseen">
				Search, View and Navigation			</h2>

	
			
			<div id="fontsize">
				<script type="text/javascript">
				//<![CDATA[
					//document.write('<h3>FONTSIZE</h3><p class="fontsize">');
					document.write('<a href="/index.php" title="Smanji veličinu slova" onclick="changeFontSize(-2); return false;" class="smaller"><img src="/templates/pancevo_01/images/font-decreese.jpg" border="0"></a><span class="unseen"></span>');
					document.write('<a href="/index.php" title="Vrati veličinu slova na normalu" onclick="revertStyles(); return false;" class="reset"><img src="/templates/pancevo_01/images/font-normal.jpg" border="0"></a></p>');
					document.write('<a href="/index.php" title="Povećaj veličinu slova" onclick="changeFontSize(2); return false;" class="larger"><img src="/templates/pancevo_01/images/font-increese.jpg" border="0"></a><span class="unseen"></span>');
				//]]>
				</script>
			</div>
			
			
			
<form action="http://rtvpancevo.rs/"  method="post" class="search">
	<label for="mod_search_searchword">
		Pretraga	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="20" value="traži..."  onblur="if(this.value=='') this.value='traži...';" onfocus="if(this.value=='traži...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

			
			
<!--swMenuFree5.0J_1.5 transmenu by http://www.swmenupro.com-->
<div id="wrap" class="menu" align="left">
<table cellspacing="0" cellpadding="0" id="menu" class="menu" > 
<tr> 
<td> 
<a id="menu1" href="/" >Home</a>
</td> 
<td> 
<a id="menu53" href="/Vesti/" >Vesti</a>
</td> 
<td> 
<a id="menu90" href="/Televizija/TV-program/programska-sema.html" >Televizija</a>
</td> 
<td> 
<a id="menu91" href="/92.1-Info/" >Radio</a>
</td> 
<td> 
<a id="menu115" href="/Vreme/Vremenska-Prognoza/vremenska-prognoza-pancevo.html" >Meteo</a>
</td> 
<td class="last"> 
<a id="menu222" href="/grAdoŠ/" >grAdoŠ</a>
</td> 
</tr> 
</table></div> 
<div id="subwrap"> 
<script type="text/javascript">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</script>
</div>

<!--End swMenuFree menu module-->

			
		</div><!-- end header -->
			
		<div style="float:left;width:100%;border:0px solid #0ff;clear:both;margin-bottom:1px;margin-top:8px;">
			<div id="breadcrumbs" style="float:left;">
										<span class="breadcrumbs pathway">
<a href="http://rtvpancevo.rs/" class="pathway">RTV Pančevo</a> <img src="/templates/pancevo_01/images/arrow.png" alt=""  /> <a href="/Vesti/Region/" class="pathway">Naslovna</a> <img src="/templates/pancevo_01/images/arrow.png" alt=""  /> Vučić čestitao Makronu</span>

			</div>
		</div>
	
	<div id="top_shadow">
	</div>
			
	<div id="left_shadow">
	<div id="right_shadow">
		
		<div id="contentarea2">
			<a name="mainmenu"></a>
				
						<div id="left" style="padding-top:16px;padding-left:4px;">
						<div class="moduletable_menu">
							<h3>Vesti</h3>
						<ul class="menu"><li class="item56"><a href="/Vesti/"><span>Sve vesti</span></a></li><li id="current" class="active item58"><a href="/Vesti/Region/"><span>Naslovna</span></a></li><li class="item57"><a href="/Vesti/Lokal/"><span>Lokal</span></a></li><li class="item59"><a href="/Vesti/Svet/"><span>Politika</span></a></li><li class="item64"><a href="/Vesti/Razno/"><span>Društvo</span></a></li><li class="item135"><a href="/Vesti/Ekonomija/"><span>Ekonomija</span></a></li><li class="item136"><a href="/Vesti/Ekologija/"><span>Ekologija</span></a></li><li class="item60"><a href="/Vesti/Hronika/"><span>Hronika</span></a></li><li class="item118"><a href="/Vesti/Srbija/"><span>Srbija</span></a></li><li class="item62"><a href="/Vesti/Kultura/"><span>Kultura</span></a></li><li class="item61"><a href="/Vesti/Sport/"><span>Sport</span></a></li><li class="item63"><a href="/Vesti/Servisna-informacija/"><span>Servisna Informacija</span></a></li><li class="item318"><a href="/Vesti/Zdravstvo-i-zdravlje/"><span>Magazin</span></a></li></ul>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click69.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/live-streaming-left.jpg" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click20.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/youtube.jpg" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click10.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/gradpancevo2.jpg" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
	
			</div><!-- left -->
			
			<a name="content"></a>
			<div id="wrapper">
			<div id="main2">
				
				
<div id="page">



<h2 class="contentheading">
		<a href="/Vesti/Naslovna/vucic-cestitao-makronu.html" class="contentpagetitle">
		Vučić čestitao Makronu</a>
	</h2>



<p class="buttonheading">
	</p>





<img align="left" class="article_thumb" src="/images/articles/vesti/2016-02/vuciczastave_120x100.jpg" />
</p>
<p />	
PANČEVO, 8. maj 2017. (TV Pančevo) – Predsednik Vlade Republike Srbije Aleksandar Vučić uputio je čestitku izabranom predsedniku Republike Francuske Emanuelu Makronu u kojoj se kaže: <script language="javascript" type="text/javascript">var obj = SHARETHIS.addEntry({
title: "Vučić čestitao Makronu",
url: "http://rtvpancevo.rs/Vesti/Naslovna/vucic-cestitao-makronu.html",
description: "",
content: "\r\n\r\n	\r\nPANČEVO, 8. maj 2017. (TV Pančevo) – Predsednik Vlade Republike Srbije Aleksandar Vučić uputio je čestitku izabranom predsedniku Republike Francuske Emanuelu Makronu u kojoj se kaže:  ",
updated: "2017-05-08 07:04:11"
}, {button: true}); 
var id = "sharethis_" + obj.idx;
var x = document.getElementById(id);
obj.attachButton(x);
</script> 
 </p>	
<p>
„Čestitam Vam pobedu na predsedničkim izborima sa nadom da ćete tu zahtevnu dužnost obavljati posvećeno i odgovorno na dobrobit Republike Francuske i njenih građana, kao i u korist porodice država Evropske unije kojoj Republike Srbija teži da pripada. 
 </p>	
<p>
Uveren sam da će Vaš predsednički mandat značiti produbljivanje saradnje srpskog i francuskog naroda“, navodi se u čestitki premijera Vučića izabranom predsedniku Francuske.
</p>	
<p />
<script type="text/javascript">
var jcomments=new JComments(53242, 'com_content','http://rtvpancevo.rs/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
</script>
<div id="jc">
<div id="comments"><div id="comments-list" class="comments-list"></div>
</div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(53242,'com_content', 'comments-form-link'); return false;">Dodaj komentar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
jcomments.setAntiCache(1,0,1);
</script> 
</div>
</div>

					
								<div id="after_article" style="width:100%;border-top:1px solid #dddddd;">
							<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
	
				</div><!-- left -->
							</div><!-- end main or main2 -->

									<div id="right">

				<a name="additional"></a>
				<h2 class="unseen">
					Additional Information				</h2>

				
				
				
						<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click77.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/kuglanjeDIGITAL2.gif" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click32.html"><img src="http://rtvpancevo.rs/images/banners/8nov.jpg" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click11.html"><img src="http://rtvpancevo.rs/images/banners/60sekundi.png" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Najvažnije vesti</h3>
						<ul class="ja-bullettin clearfix" style="width:230px">
	<li>
						<div >
						<span>08.05.17</span>
						<a href="/Vesti/Naslovna/vucic-cestitao-makronu.html" class="mostread">Vučić čestitao Makronu</a>
			</div>

	</li>
	<li>
						<div >
						<span>07.05.17</span>
						<a href="/Vesti/Naslovna/istraivaki-radovi-na-takmienju-u-gimnaziji.html" class="mostread">Istraživački radovi na takmičenju u Gimnaziji</a>
			</div>

	</li>
	<li>
						<div >
						<span>07.05.17</span>
						<a href="/Vesti/Naslovna/za-projekte-u-socijalnoj-zatiti-vie-od-14-miliona.html" class="mostread">Za projekte u socijalnoj zaštiti više od 14 miliona</a>
			</div>

	</li>
	<li>
						<div >
						<span>06.05.17</span>
						<a href="/Vesti/Naslovna/andrea-stojadinov-briljirala-i-u-rumuniji.html" class="mostread">Andrea Stojadinov briljirala i u Rumuniji</a>
			</div>

	</li>
	<li>
						<div >
						<span>06.05.17</span>
						<a href="/Vesti/Naslovna/vui-reenje-za-qpetrohemijuq-qazotaruq-i-qmskq-potraiu-u-kini.html" class="mostread">Vučić: Rešenje za &quot;Petrohemiju&quot;, &quot;Azotaru&quot; i &quot;MSK&quot; potražiću u Kini</a>
			</div>

	</li>
	<li>
						<div >
						<span>06.05.17</span>
						<a href="/Vesti/Naslovna/borkovi-bez-bodova-u-belgiji.html" class="mostread">Borković bez bodova u Belgiji</a>
			</div>

	</li>
	<li>
						<div >
						<span>06.05.17</span>
						<a href="/Vesti/Naslovna/za-prijateljstvo-sa-crnom-gorom.html" class="mostread">Za prijateljstvo sa Crnom Gorom</a>
			</div>

	</li>
	<li>
						<div >
						<span>05.05.17</span>
						<a href="/Vesti/Naslovna/preko-mosta-kovacica-farkazdin-uz-pomoc-eu.html" class="mostread">Preko mosta Kovačica-Farkaždin uz pomoć EU</a>
			</div>

	</li>
	<li>
						<div >
						<span>05.05.17</span>
						<a href="/Vesti/Naslovna/rekordan-broj-atletiara-na-takmienju-u-panevu.html" class="mostread">Rekordan broj atletičara na takmičenju u Pančevu</a>
			</div>

	</li>
	<li>
						<div >
						<span>04.05.17</span>
						<a href="/Vesti/Naslovna/joksimovi-uri-oekujemo-vei-angaman-eu.html" class="mostread">Joksimović, Đurić: Očekujemo veći angažman EU</a>
			</div>

	</li>
	<li>
						<div >
						<span>04.05.17</span>
						<a href="/Vesti/Naslovna/radovi-u-mose-pijade-do-9-maja.html" class="mostread">Radovi u Moše Pijade do 12. maja</a>
			</div>

	</li>
	<li>
						<div >
						<span>29.04.17</span>
						<a href="/Vesti/Sport/otvoren-10-trofej-paneva.html" class="mostread">Otvoren 10. Trofej Pančeva</a>
			</div>

	</li>
	<li>
						<div >
						<span>28.04.17</span>
						<a href="/Vesti/Sport/deseti-jubilarni-trofej-panceva.html" class="mostread">Deseti jubilarni Trofej Pančeva</a>
			</div>

	</li>
	<li>
						<div >
						<span>26.04.17</span>
						<a href="/Vesti/Društvo/vucic-ikea-dobar-primer-privlacenja-svedskih-investicija.html" class="mostread">Vučić: &quot;Ikea&quot; dobar primer privlačenja švedskih investicija </a>
			</div>

	</li>
	<li>
						<div >
						<span>19.04.17</span>
						<a href="/Vesti/Sport/jos-jedna-pobeda-rukometasa.html" class="mostread">Još jedna pobeda rukometaša </a>
			</div>

	</li>
</ul>		</div>
	

			</div><!-- right -->
										
						

			<div class="wrap"></div>
			</div><!-- wrapper -->
		</div><!-- contentarea -->
	</div>
	</div> 
	
	<div id="bottom_shadow">
	</div>
		
	</div><!-- all -->
	
	
	<div id="footer">
		
		<div style="width:1000px;margin:auto;border:0px solid #ff0000;">
			<div style="float:left;width:290px;border:0px solid #ffff00;background: url('/templates/pancevo_01/images/logo.png') top left no-repeat">
				<div style="float:right;margin-top:80px;text-align:right;font-size:120%;font-weight:bold;color:#cccccc;">
					&copy; 2009, Radio Televizija Pančevo<br/>
						<span style="font-size:70%;font-weight:normal;">
						Nikole Đurkovića 1, Pančevo 26000, Srbija<br/>
						www.rtvpancevo.rs, office@rtvpancevo.rs
						</span>
				</div>
				
			</div>
			
			<div style="float:right;width:700px;border:0px solid #00aaaa;text-align:right;margin-top:80px;">
					
					<a href="/Ostalo/O-nama/prava-i-uslovi-korienja.html" class="footer_link">
						Prava korišćenja
					</a>
					<a href="/Ostalo/O-nama/o-nama.html" class="footer_link">
						O nama
					</a>
					<a href="/kontakt/12/" class="footer_link">
						<img src="/templates/pancevo_01/images/topmenu-kontakt.png" border="0" align="left">
						Kontakt
					</a>
					<a href="/Ostalo/O-nama/marketing-rtv-panevo.html" class="footer_link">
						<img src="/templates/pancevo_01/images/topmenu-marketing.png" border="0" align="left">
						Marketing
					</a>
					<a href="/Javne-nabavke/" class="footer_link">
						Javne nabavke
					</a>
					
			</div>
			
			<div style="float:left;width:1000px;border-top:2px solid #aaaaaa;text-align:center;margin-top:10px;padding-top:10px;">
				<div class="menu-footer">
<div id="current" class="footer-col"><a href="http://www.rtvpancevo.rs/"><span>Home</span></a>
<div class="footer-col"><a href="http://youtube.com/PancevoRTV"> <img src="/images/network/youtubetv.png" border="0" /></a></div>
<div class="footer-col"><a href="http://www.facebook.com/profile.php?id=1437135057"> <img src="/images/network/fbtv.png" border="0" /></a></div>
<div class="footer-col"><a href="http://www.facebook.com/group.php?gid=126257940718227"> <img src="/images/network/fb921fm.png" border="0" /></a></div>
</div>
<div class="footer-col"><a href="/Vesti/"><span>Vesti</span></a>
<div>
<div class="item82"><a href="/Vesti/Lokal/"><span>Lokal</span></a></div>
<div class="item117"><a href="/Vesti/Srbija/"><span>Srbija</span></a></div>
<div class="item83"><a href="/Vesti/Region/"><span>Region</span></a></div>
<div class="item84"><a href="/Vesti/Svet/"><span>Svet</span></a></div>
<div class="item84"><a href="/Vesti/Ekonomija/"><span>Ekonomija</span></a></div>
<div class="item84"><a href="/Vesti/Hronika/"><span>Hronika</span></a></div>
<div class="item84"><a href="/Vesti/Ekologija/"><span>Ekologija</span></a></div>
<div class="item86"><a href="/Vesti/Sport/"><span>Sport</span></a></div>
<div class="item87"><a href="/Vesti/Kultura/"><span>Kultura</span></a></div>
<div class="item88"><a href="/Vesti/Servisna-informacija/"><span>Servisna Informacija</span></a></div>
<div class="item89"><a href="/Vesti/Razno/"><span>Razno</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/Televizija/Programska-šema/tv-program.html"><span>Televizija</span></a>
<div>
<div class="item106"><a href="/Televizija/O-televiziji/licna-karta-tv-panevo.html"><span>O televiziji</span></a></div>
<div class="item92"><a href="/Televizija/Programska-šema/tv-program.html"><span>Programska šema</span></a></div>
<div class="item93"><a href="/Televizija/Serije/"><span>Serije</span></a></div>
<div class="item94"><a href="/Televizija/Filmovi/"><span>Filmovi</span></a></div>
<div class="item95"><a href="/Televizija/Emisije/"><span>Emisije</span></a></div>
<div class="item120"><a href="/Televizija/Info/"><span>info</span></a></div>
<div class="item107"><a href="/Televizija/TV-lica/"><span>TV lica</span></a></div>
<div class="item107"><a href="/Televizija/TV-Arhiva/"><span>TV arhiva</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/92.1-Info/"><span>Radio</span></a>
<div>
<div class="item104"><a href="/Radio/onLine-radio/uzivo-radio-panevo.html"><span>Uživo Radio Pančevo</span></a></div>
<div class="item104"><a href="/Radio/O-radiju/o-radiju.html"><span>O radiju</span></a></div>
<div class="item104"><a href="/92.1-Info/"><span>92.1 Info</span></a></div>
<div class="item104"><a href="/Radio/News-In-English/"><span>News In English</span></a></div>
<div class="item112"><a href="/Radio/Programska-shema/tv-program.html"><span>Programska šema</span></a></div>
<div class="item121"><a href="/Radio/Emisija-Radio/"><span>Emisije</span></a></div>
<div class="item119"><a href="/Radio/Informativni-program/"><span>Informativni program</span></a></div>
<div class="item105"><a href="/Radio/Pred-mikrofonom/"><span>Pred mikrofonom</span></a></div>
<div class="item105"><a href="/Zavičajni-imenik-Pančeva/"><span>Zavičajni imenik</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/92.1-info/"><span>92.1 info</span></a>
<div>
<div class="item82"><a href="/92.1-info/Lokal/"><span>Lokal</span></a></div>
<div class="item117"><a href="/92.1-info/Srbija/"><span>Srbija</span></a></div>
<div class="item83"><a href="/92.1-info/Region/"><span>Region</span></a></div>
<div class="item84"><a href="/92.1-info/Svet/"><span>Svet</span></a></div>
<div class="item84"><a href="/92.1-info/Ekonomija/"><span>Ekonomija</span></a></div>
<div class="item84"><a href="/92.1-info/Hronika/"><span>Hronika</span></a></div>
<div class="item84"><a href="/92.1-info/Ekologija/"><span>Ekologija</span></a></div>
<div class="item86"><a href="/92.1-info/Sport/"><span>Sport</span></a></div>
<div class="item87"><a href="/92.1-info/Kultura/"><span>Kultura</span></a></div>
<div class="item88"><a href="/92.1-info/Servisna-informacija/"><span>Servisna Informacija</span></a></div>
<div class="item89"><a href="/92.1-info/Razno/"><span>Razno</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/Vreme/Vremenska-Prognoza/vremenska-prognoza.html"><span>Meteo</span></a>
<div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/vremenska-prognoza.html"><span>Pančevo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/starcevo.html"><span>Starčevo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/omoljica.html"><span>Omoljica</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/banatski-brestovac.html"><span>Banatski Brestovac</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/ivanovo.html"><span>Ivanovo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/jabuka.html"><span>Jabuka</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/kacarevo.html"><span>Kačarevo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/dolovo.html"><span>Dolovo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/banatsko-novo-selo.html"><span>Banatsko Novo Selo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/glogonj.html"><span>Glogonj</span></a></div>
</div>
</div>
</div>
<div class="footer-dd"><a href="http://oblacoder.com/web-dizajn"><span>Web dizajn i web development: iNED</span></a></div><div class="menu-footer">
<p>&nbsp;</p>
<div class="footer-col"><a id="footer-col2" href="http://oblacoder.com/">Web dizajn studio i internet marketing agencija - oblacoder.com</a></div>
<div class="footer-col" ><a href="http://www.dzungla.org/radio/categorie/1/Srbija.html"> <img src="/images/network/dzungla.jpg" alt="www.dzunla.org" /></a></div>
<div class="footer-col" ><a href="http://www.radiofm.rs/"> <img src="/images/network/radiofm_rs_footer.jpg" alt="www.radiofm.rs" /></a></div>
<div class="footer-col" ><a href="http://www.uzivoradio.com/Pancevo.html"> <img src="/images/network/uzivoradio.jpg" alt="www.uzivordaio.com" /></a></div>
<div class="footer-col" ><a href="http://www.netradio.rs/"> <img src="/images/network/netradio.gif" alt="www.netradio.rs" /></a></div>
</div>
			</div>
		</div>
	</div><!-- footer -->

	



<!-- GoogleAnalytics -->

	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-12154974-1");
	pageTracker._trackPageview();
	} catch(err) {}</script>

<!-- End Of GoogleAnalytics -->

<!-- Pop Up banner Position -->
	
<!-- End of Pop Up banner Position -->

</body>
</html>
