<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr-yu" lang="sr-yu" dir="ltr" >
<head>

	<meta name="google-site-verification" content="MqLMQg9uWpQaAy9etYwXl_jN5iAWUIcilPMpNoukdL4" />
	
	  <base href="http://rtvpancevo.rs/92.1-Info/Lokal/sredstva-za-podsticaj-energetski-odrivih-farmi-u-vojvodini.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Pančevo Banat Vojvodina Srbija vesti informacije servis info sms kultura film pozorište opština grad politika 
lokal Srbija region svet ekonomija sport kultura servisne informacije 
Starčevo Omoljica Banatski Brestovac Ivanovo Jabuka Kačarevo Glogonj Banatsko Novo Selo Dolovo vremeska prognoza 
streaming radio online 92.1 fm uživo televizija TV programska sema informativni program emisija filmovi serija 
pancevacki karneval leto festival prvi Pancevo News in English 

televizija, pančevo, radio, RTV, rtvpancevo, rtv pancevo, radio pančevo, televizija pančevo, tv pančevo, tvpancevo, TV, pančevo, rtvpančevo, rtv pančevo, vesti pančevo, vesti televizija, vesti radio," />
  <meta name="description" content="Radio televizija Pančevo - RTV Pančevo - Zvaničan sajt 
TV Pančevo - TV Pancevo - UHF 37
Radio Pančevo - Radio Pancevo 92,1fm 92.1FM
RTV Pancevo" />
  
  <title>Sredstva za podsticaj energetski održivih farmi u Vojvodini | Lokal | 92.1 Info</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=10" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ie6alert/css/ie6alert.css" type="text/css" />
  <style type="text/css">
    <!--
.aidanews2_topL, .aidanews2_botL {  float: left;  width: 50;  text-align: left; } 
 .aidanews2_topL {  font-size: 10px; }
 .aidanews2_topR, .aidanews2_botR {  float: right;  width: 50;  text-align: right; } 
 .aidanews2_mainL {  width: auto;  float: left; padding: 2px 2px 2px 2px;  } 
 .aidanews2_mainC {  width: auto;  overflow: auto; padding: 5px; } 
 .aidanews2_mainR {  width: auto;  } 
 .aidanews2_title {  padding: 0;  margin: 0;  display: inline;  font-size: 11px; color: red; } 
 .aidanews2_title a:link {  font-weight: bold; color: red; text-decoration: none; }
.aidanews2_title a:visited {  font-weight: bold; color: red; text-decoration: none; } 
 .aidanews2_date {  font-size: 80%; } 
 .aidanews2 img {  padding: 2px;  border: solid 1px #ccc;  margin-right: 5px;  float: left; }
 .aidanews2 .readon {  margin-top: 3px; } 
 .aidanews2_positions {  padding: 2px 5px !important; } 
 .aidanews2 .even {  background-color: #fff; }  
 .aidanews2_line {  width: 100%;  border-bottom: 1px dotted #E61B23; } 
 .aidawarning {  font-weight: bold;  color: red;  font-size: 10px; } 
 .aidanews2_table {  width: 100%; }
 .aidanews2_table .aidanews2_tabrow {  clear: both;  width: 100%;  margin: 0; } 
 .aidanews2_table .aidanews2_tabrow .aidanews2_art {  float: left;  display: inline;  border-right: 1px solid #ccc; } 
 .firstinrow {  border-left: 1px solid #ccc; } 
 .infirstrow {  border-top: 1px solid #ccc; } 
 .aidanews2_bottomlink {   float: right; color: red; padding: 5px 0px 20px 0px; } 
 .aidanews2_bottomlink a:link { text-decoration: none; color: red; font-weight: normal; } 
 .aidanews2_bottomlink a:visited {  color: red; font-weight: normal; } 
 .aidanews2_table .aidanews2_bottomlink {  border: 1px solid red;  border-top: 0px;  width: 25%;  clear: both;  background-color: #E8E8E8; } 
 .aidanews2_rating {  background: url('../img/default/rating.png') no-repeat scroll 0 2px transparent;     padding: 3px 3px 3px 20px; } 
 .aidanews2_hits {  background: url('../img/default/hits.png') no-repeat scroll 0 2px transparent;     padding: 3px 3px 3px 20px; } 
 .aidanews2_comments {  background: url('../img/default/comments.png')ul.jclist { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclist li {background-image: none; list-style: none; list-style-image: none; margin-left: 5px !important; margin-left: 0; display: block; overflow: hidden; }
ul.jclist img { width: 34px; height: 34px; margin: 0 5px 5px 0;	float: left;}
ul.jclist span img {width: auto; height: auto; float: none;}
ul.jclist { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclist li {background-image: none; list-style: none; list-style-image: none; margin-left: 5px !important; margin-left: 0; display: block; overflow: hidden; }
ul.jclist img { width: 34px; height: 34px; margin: 0 5px 5px 0;	float: left;}
ul.jclist span img {width: auto; height: auto; float: none;}

    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#tabs=&amp;charset=utf-8&amp;style=default&amp;publisher=c6941317-b823-4f9d-be3f-d6015ad373d5&amp;embeds=true&amp;headerbg=%23CCCCCC&amp;inactivebg=%23CCCCCC&amp;inactivefg=%23000000&amp;linkfg=%23414141"></script>
  <link type='text/css' href='http://rtvpancevo.rs/modules/mod_swmenufree/styles/menu.css' rel='stylesheet' />
  <script type="text/javascript" src="http://rtvpancevo.rs/modules/mod_swmenufree/transmenu_Packed.js"></script>

	<link rel="stylesheet" href="/templates/radiopancevo/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/radiopancevo/css/position.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/radiopancevo/css/layout.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/radiopancevo/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/radiopancevo/css/general.css" type="text/css" />
		<!--[if lte IE 6]>
		<link href="/templates/radiopancevo/css/ieonly.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
		<link href="/templates/radiopancevo/css/ie7only.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
<meta http-equiv="Content-Language" content="en" /></head>
<body>




		
	<div id="all">
		<div id="header">
			<h1 id="logo">
				<img src="/templates/radiopancevo/images/logo.png" border="0" alt="Radio Televizija Penčevo" width="300" height="97" />
			
			
			<div style="float:right; margin-top:-102px;margin-right:0px;height:22px;border:0px solid #ff0000;background: url('/templates/radiopancevo/images/topmenu-backright.png') top right;">
				<div style="float:right; margin-right:15px;margin-left:-15px;padding-left:15px;height:22px;border:0px solid #ffff00;background: url('/templates/radiopancevo/images/topmenu-backleft.png') top left;">
					<a href="/Ostalo/O-nama/o-nama.html" class="topmenu_link">
						O nama
					</a>
					<a href="/Ostalo/O-nama/pokrivenost.html" class="topmenu_link">
						Pokrivenost
					</a>
					<a href="/Javne-nabavke/" class="topmenu_link">
						Javne nabavke
					</a>
					<a href="/Ostalo/O-nama/marketing-rtv-panevo.html" class="topmenu_link">
						<img src="/templates/radiopancevo/images/topmenu-marketing.png" border="0" align="left">
						Marketing
					</a>
					<a href="/kontakt/RTV-Pančevo-kontakt/" class="topmenu_link">
						<img src="/templates/radiopancevo/images/topmenu-kontakt.png" border="0" align="left">
						Kontakt
					</a>
					<a href="/component/option,com_jmsitemap/view,sitemap/" class="topmenu_link">
						<img src="/templates/radiopancevo/images/topmenu-mapa.png" border="0" align="left">
						Mapa sajta
					</a>
										<a href="/Log-in.html" class="topmenu_link">
						<img src="/templates/radiopancevo/images/topmenu-login.png" border="0" align="left">
						Login
					</a>
				</div>
			</div>
			
			<div style="float:right; margin-top:-70px;margin-right:0px;height:60px;border:0px solid #cccccc;">
				<div class="bannergroup">

<div class="banneritem"><a href="/banners/click72.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/PAnet-banner-234x60.gif" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>
			</div>
			
			<div style="float:right; margin-top:-70px;margin-right:240px;height:60px;border:0px solid #cccccc;">
				
			
			<!--[if IE 6]>
			<table id="ie""><tr >
				<td style="width:96%;">
					Sajt rtvpancevo.rs je razvijen u tehnologiji koja ne podžava u potpunosti Vaš internet browser iExplorer 6. Molimo Vas nadogradite (update) vaš browser (IE7+) i priključite se trendovima danačnjice.

Hvala na razumevanju.
				</td>
				
				<td valign="top" align="right" class="boton_cerrar" id="boton_cerrar" onclick="$('ie').addClass('oculto');"><img src="/modules/mod_ie6alert/images/cancel.png"  id="close_ie"  width="16"  height="16"  title="Cerrame, pero yo te avis&eacute;..." /></td>
			</tr></table>
			<![endif]--> <div class="bannergroup">

<div class="banneritem"><a href="/banners/click78.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/SPORTVISION AVGUST 2015.png" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>
			</div>
			
			</h1>
			
			<!--
			<ul>
				<li><a href="#content" class="u2">Skip to Content</a></li>
				<li><a href="#mainmenu" class="u2">Jump to Main Navigation and Login</a></li>
				<li><a href="#additional" class="u2">Jump to additional Information</a></li>
			</ul>
			-->

			<h2 class="unseen">
				Search, View and Navigation			</h2>

	
			
			<div id="fontsize">
				<script type="text/javascript">
				//<![CDATA[
					//document.write('<h3>FONTSIZE</h3><p class="fontsize">');
					document.write('<a href="/index.php" title="Smanji veličinu slova" onclick="changeFontSize(-2); return false;" class="smaller"><img src="/templates/radiopancevo/images/font-decreese.jpg" border="0"></a><span class="unseen"></span>');
					document.write('<a href="/index.php" title="Vrati veličinu slova na normalu" onclick="revertStyles(); return false;" class="reset"><img src="/templates/radiopancevo/images/font-normal.jpg" border="0"></a></p>');
					document.write('<a href="/index.php" title="Povećaj veličinu slova" onclick="changeFontSize(2); return false;" class="larger"><img src="/templates/radiopancevo/images/font-increese.jpg" border="0"></a><span class="unseen"></span>');
				//]]>
				</script>
			</div>
			
			
			
<form action="http://rtvpancevo.rs/"  method="post" class="search">
	<label for="mod_search_searchword">
		Pretraga	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="20" value="traži..."  onblur="if(this.value=='') this.value='traži...';" onfocus="if(this.value=='traži...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

			
			
<!--swMenuFree5.0J_1.5 transmenu by http://www.swmenupro.com-->
<div id="wrap" class="menu" align="left">
<table cellspacing="0" cellpadding="0" id="menu" class="menu" > 
<tr> 
<td> 
<a id="menu1" href="/" >Home</a>
</td> 
<td> 
<a id="menu53" href="/Vesti/" >Vesti</a>
</td> 
<td> 
<a id="menu90" href="/Televizija/TV-program/programska-sema.html" >Televizija</a>
</td> 
<td id='trans-active'> 
<a id="menu91" href="/92.1-Info/" >Radio</a>
</td> 
<td> 
<a id="menu115" href="/Vreme/Vremenska-Prognoza/vremenska-prognoza-pancevo.html" >Meteo</a>
</td> 
<td class="last"> 
<a id="menu222" href="/grAdoŠ/" >grAdoŠ</a>
</td> 
</tr> 
</table></div> 
<div id="subwrap"> 
<script type="text/javascript">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</script>
</div>

<!--End swMenuFree menu module-->

			
		</div><!-- end header -->
			
		<div style="float:left;width:100%;border:0px solid #0ff;clear:both;margin-bottom:1px;margin-top:8px;">
			<div id="breadcrumbs" style="float:left;">
										<span class="breadcrumbs pathway">
<a href="http://rtvpancevo.rs/" class="pathway">RTV Pančevo</a> <img src="/templates/radiopancevo/images/arrow.png" alt=""  /> <a href="/92.1-Info/" class="pathway">Radio</a> <img src="/templates/radiopancevo/images/arrow.png" alt=""  /> <a href="/92.1-Info/Lokal/" class="pathway">Lokal</a> <img src="/templates/radiopancevo/images/arrow.png" alt=""  /> Sredstva za podsticaj energetski održivih farmi u Vojvodini</span>

			</div>
		</div>
	
	<div id="top_shadow">
	</div>
			
	<div id="left_shadow">
	<div id="right_shadow">
		
		<div id="contentarea2">
			<a name="mainmenu"></a>
				
						<div id="left" style="padding-top:16px;padding-left:4px;">
						<div class="moduletable">
							<h3>92.1 info</h3>
						<ul class="menu"><li class="item163"><a href="/92.1-Info/"><span>Sve vesti</span></a></li><li class="item152"><a href="/92.1-Info/Lokal/"><span>Lokal</span></a></li><li class="item153"><a href="/92.1-Info/Srbija/"><span>Srbija</span></a></li><li class="item154"><a href="/92.1-Info/Region/"><span>Region</span></a></li><li class="item155"><a href="/92.1-Info/Svet/"><span>Svet</span></a></li><li class="item156"><a href="/92.1-Info/Ekonomija/"><span>Ekonomija</span></a></li><li class="item157"><a href="/92.1-Info/Hronika/"><span>Hronika</span></a></li><li class="item158"><a href="/92.1-Info/Ekologija/"><span>Ekologija</span></a></li><li class="item159"><a href="/92.1-Info/Sport/"><span>Sport</span></a></li><li class="item160"><a href="/92.1-Info/Kultura/"><span>Kultura</span></a></li><li class="item161"><a href="/92.1-Info/Servisne-informacije/"><span>Servisne informacije</span></a></li><li class="item162"><a href="/92.1-Info/Razno/"><span>Razno</span></a></li></ul>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click69.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/live-streaming-left.jpg" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable_menu">
						<ul class="menu"><li class="item103"><a href="/Radio/O-radiju/"><span>O radiju</span></a></li><li class="item139"><a href="/92.1-Info/"><span>92.1 info</span></a></li><li class="item111"><a href="/Radio/Programska-shema/programska-ema.html"><span>Programska šema</span></a></li><li class="item123"><a href="/Radio/Emisija-Radio/"><span>Emisije</span></a></li><li class="item122"><a href="/Radio/Informativni-program/"><span>Informativni program</span></a></li><li class="item108"><a href="/Radio/Pred-mikrofonom/"><span>Pred mikrofonom</span></a></li></ul>		</div>
			<div class="moduletable">
						<script type="text/javascript"><!--
wbox_id = "e966e89e026532ecf202507a759cf1bc";
/* Weather2Umbrella WeatherBox 160x300 */
wbox_width = 160;
wbox_height = 300;
//-->
</script>
<script type="text/javascript" 
src="http://www.weather2umbrella.com/weatherbox.js">
</script>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click10.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/gradpancevo2.jpg" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
			</div><!-- left -->
			
			<a name="content"></a>
			<div id="wrapper">
			<div id="main2">
				
				
<div id="page">



<h2 class="contentheading">
		<a href="/92.1-Info/Lokal/sredstva-za-podsticaj-energetski-odrivih-farmi-u-vojvodini.html" class="contentpagetitle">
		Sredstva za podsticaj energetski održivih farmi u Vojvodini</a>
	</h2>



<p class="buttonheading">
	</p>





<p><script language="javascript" type="text/javascript">var obj = SHARETHIS.addEntry({
title: "Sredstva za podsticaj energetski održivih farmi u Vojvodini",
url: "http://rtvpancevo.rs/92.1-Info/Lokal/sredstva-za-podsticaj-energetski-odrivih-farmi-u-vojvodini.html",
description: "",
content: "Izvor:Radio Pančevo, 12.7.2017.\r\nPokrajinski sekretarijat za energetiku, građevinarstvo i saobraćaj objavio je Konkurs za dodelu bespovratnih podsticajnih sredstava za sufinansiranje realizacije projekata energetski održivih farmi. Pravo učešća na konkursu imaju fizička lica – registrovane farme za uzgoj životinja sa teritorije Autonomne pokrajine Vojvodine.",
updated: "0000-00-00 00:00:00"
}, {button: true}); 
var id = "sharethis_" + obj.idx;
var x = document.getElementById(id);
obj.attachButton(x);
</script>Izvor:Radio Pančevo, 12.7.2017.</p>
<p />Pokrajinski sekretarijat za energetiku, građevinarstvo i saobraćaj objavio je Konkurs za dodelu bespovratnih podsticajnih sredstava za sufinansiranje realizacije projekata energetski održivih farmi. Pravo učešća na konkursu imaju fizička lica – registrovane farme za uzgoj životinja sa teritorije Autonomne pokrajine Vojvodine.Bespovratna podsticajna sredstva koristiće se za sufinansiranje realizacije projekata solarne energije za zadovoljenje energetskih potreba u objektima farmi. Maksimalni iznos sredstava koji se dodeljuje po jednom projektu je do tri miliona dinara. Opširnije informacije na http://www.psemr.vojvodina.gov.rs/index.php/konkursi/aktuelni-konkursi/item/543-eof2017</p>
<script type="text/javascript">
var jcomments=new JComments(54099, 'com_content','http://rtvpancevo.rs/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
</script>
<div id="jc">
<div id="comments"><div id="comments-list" class="comments-list"></div>
</div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(54099,'com_content', 'comments-form-link'); return false;">Dodaj komentar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
jcomments.setAntiCache(1,0,1);
</script> 
</div>
</div>

					
								<div id="after_article" style="width:100%;border-top:1px solid #dddddd;">
							<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
							<h3>Vesti 92.1 info sa najviše komentara</h3>
						<ul class="jclist">
<li><a href="/92.1-Info/Lokal/otrovana-dva-psa-na-sodari.html#comments" title="Otrovana dva psa na Sodari">Otrovana dva psa na Sodari (28)</a></li>
<li><a href="/92.1-Info/Lokal/ponovo-blokiran-novi-put-stie-jo-traktorista.html#comments" title="PONOVO BLOKIRAN NOVI PUT - stiže još traktorista">PONOVO BLOKIRAN NOVI PUT - stiže još traktorista (22)</a></li>
<li><a href="/92.1-Info/Svet/qtojotinaq-elektronika-nije-kriva-za-nekontrolisano-ubrzanje.html#comments" title=""Tojotina" elektronika nije kriva za nekontrolisano ubrzanje">"Tojotina" elektronika nije kriva za nekontrolisano ubrzanje (18)</a></li>
<li><a href="/92.1-Info/Lokal/smiljana-glamoanin-iznala-optube-na-raun-bivih-partijskih-kolega-iz-sns-a.html#comments" title="Smiljana Glamočanin iznela optužbe na račun bivših partijskih kolega iz SNS-a">Smiljana Glamočanin iznela optužbe na račun bivših partijskih kolega iz SNS-a (16)</a></li>
<li><a href="/92.1-Info/Lokal/tanja-luki-apt-na-elu-spomenkaq.html#comments" title="Tanja Lukić Apt na čelu „Spomenka”">Tanja Lukić Apt na čelu „Spomenka” (8)</a></li>
</ul>
		</div>
	
				</div><!-- left -->
							</div><!-- end main or main2 -->

									<div id="right">

				<a name="additional"></a>
				<h2 class="unseen">
					Additional Information				</h2>

				
				
				
						<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/banners/click77.html" target="_blank"><img src="http://rtvpancevo.rs/images/banners/kuglanjeDIGITAL2.gif" alt="Baner" border="0" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
							<h3>92.1 najvažnije vesti</h3>
						<ul class="ja-bullettin clearfix" style="width:230px">
	<li>
						<div style="padding-left:31px">
						<span>12.07.17</span>
						<a href="/92.1-Info/Lokal/sredstva-za-podsticaj-energetski-odrivih-farmi-u-vojvodini.html" class="mostread">Sredstva za podsticaj energetski održivih farmi u Vojvodini</a>
			</div>

	</li>
	<li>
						<div style="padding-left:31px">
						<span>12.07.17</span>
						<a href="/92.1-Info/Lokal/u-panevu-nema-komaraca-sa-virusom-zapadnog-nila.html" class="mostread">U Pančevu više nema komaraca sa virusom Zapadnog Nila</a>
			</div>

	</li>
	<li>
						<div style="padding-left:31px">
						<span>11.07.17</span>
						<a href="/92.1-Info/Lokal/sednica-skuptine-grada-paneva-13-jula.html" class="mostread">Sednica Skupštine grada Pančeva 13. jula</a>
			</div>

	</li>
	<li>
						<div style="padding-left:31px">
						<span>10.07.17</span>
						<a href="/92.1-Info/Lokal/upozorenje-rhmz-na-visoku-temperaturu.html" class="mostread">Upozorenje RHMZ na visoku temperaturu</a>
			</div>

	</li>
	<li>
						<div style="padding-left:31px">
						<span>07.07.17</span>
						<a href="/92.1-Info/Lokal/voda-tamia-u-panevu-dobra-za-kupanje.html" class="mostread">Voda Tamiša u Pančevu dobra za kupanje</a>
			</div>

	</li>
</ul>		</div>
			<div class="moduletable">
							<h3>Emisije 92.1FM</h3>
						<div class="aidanews2" style="clear: both;"><div class="aidanews2_art odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"><a class="aidanews2_img1" href="/Radio/Emisija-Radio/all-you-need-is-rnr.html"><img src="/cache/mod_aidanews2/thumbs/1-rnr_120x100.jpg" width="20" height="20" alt="all-you-need-is-rnr"/></a></div><div class="aidanews2_mainC"><h1 class="aidanews2_title"><a href="/Radio/Emisija-Radio/all-you-need-is-rnr.html">All You Need Is R’n’R</a></h1></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><h1 class="aidanews2_title"><a href="/Radio/Emisija-Radio/z-dedinky-za-dunajom.html">Z dedinky za Dunajom</a></h1></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"><a class="aidanews2_img1" href="/Radio/Emisija-Radio/radio-nad-panevom.html"><img src="/cache/mod_aidanews2/thumbs/1-radio12_120x100.jpg" width="20" height="20" alt="radio-nad-panevom"/></a></div><div class="aidanews2_mainC"><h1 class="aidanews2_title"><a href="/Radio/Emisija-Radio/radio-nad-panevom.html">RADIO NAD PANČEVOM</a></h1></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"><a class="aidanews2_img1" href="/Radio/Emisija-Radio/i-mi-smo-tu.html"><img src="/cache/mod_aidanews2/thumbs/1-imismotu_120x100.jpg" width="20" height="20" alt="i-mi-smo-tu"/></a></div><div class="aidanews2_mainC"><h1 class="aidanews2_title"><a href="/Radio/Emisija-Radio/i-mi-smo-tu.html">I mi smo tu</a></h1></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_bottomlink"><a href="/Radio/Emisija-Radio/">Sve emisije Radio Pančeva...</a></div></div>		</div>
			<div class="moduletable">
							<h3>Najnoviji komentari sa 92.1 nfo</h3>
						<ul class="jclist">
<li><img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Frtvpancevo.rs%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png&amp;size=34"  alt="" border="0" /><a class="jcl_objtitle" href="/92.1-Info/Lokal/graani-ne-odustaju-od-zahteva-za-smanjenje-cene-grejanja.html#comment-8352" title="Građani ne odustaju od zahteva...">Građani ne odustaju od zahteva...</a><br /><span class="jcl_comment">Racionalizacija poslovanja i prekobrojnog broja zaposlenih moze dovesti do ekonomisnog poslovanja.Sve dok su kancalarije...</span> <a class="jcl_readmore" href="/92.1-Info/Lokal/graani-ne-odustaju-od-zahteva-za-smanjenje-cene-grejanja.html#comment-8352">[Opširnije...]</a><br /><span class="jcl_date"> - Datum: 11.11.15  | - Vreme: 17:38    -------------------------------------------</span></li>
<li><img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Frtvpancevo.rs%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png&amp;size=34"  alt="" border="0" /><a class="jcl_objtitle" href="/92.1-Info/Lokal/milioni-iz-budeta-za-lanove-gradskih-komisija.html#comment-8351" title="Milioni iz budžeta za članove ...">Milioni iz budžeta za članove ...</a><br /><span class="jcl_comment">bas se radujem da je neko od novinara trazio ovakvu informaciju, jer npr. komisija koja vrednuje projekte u oblasti kult...</span> <a class="jcl_readmore" href="/92.1-Info/Lokal/milioni-iz-budeta-za-lanove-gradskih-komisija.html#comment-8351">[Opširnije...]</a><br /><span class="jcl_date"> - Datum: 10.11.15  | - Vreme: 21:39    -------------------------------------------</span></li>
<li><img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Frtvpancevo.rs%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png&amp;size=34"  alt="" border="0" /><a class="jcl_objtitle" href="/92.1-Info/Servisne-informacije/iskljuenja-vode-za-10112015.html#comment-8350" title="Isključenja vode za 10. novemb...">Isključenja vode za 10. novemb...</a><br /><span class="jcl_comment">"Sporadično" traje već dva sata! Što jednostavno nisu rekli da uopšte neće biti vode pa da se adekvatno pripremimo, ovak...</span> <a class="jcl_readmore" href="/92.1-Info/Servisne-informacije/iskljuenja-vode-za-10112015.html#comment-8350">[Opširnije...]</a><br /><span class="jcl_date"> - Datum: 10.11.15  | - Vreme: 11:44    -------------------------------------------</span></li>
<li><img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Frtvpancevo.rs%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png&amp;size=34"  alt="" border="0" /><a class="jcl_objtitle" href="/92.1-Info/Lokal/otvorena-nova-regionalna-deponija.html#comment-8337" title="Otvorena nova regionalna depon...">Otvorena nova regionalna depon...</a><br /><span class="jcl_comment">Konacno je dosao kraj pljacke budzeta i bogacenja generacija direktora i sefcica JKP Higijene i politicara na vlasti.</span> <a class="jcl_readmore" href="/92.1-Info/Lokal/otvorena-nova-regionalna-deponija.html#comment-8337">[Opširnije...]</a><br /><span class="jcl_date"> - Datum: 28.10.15  | - Vreme: 19:16    -------------------------------------------</span></li>
<li><img src="http://www.gravatar.com/avatar.php?gravatar_id=d41d8cd98f00b204e9800998ecf8427e&amp;default=http%3A%2F%2Frtvpancevo.rs%2Fcomponents%2Fcom_jcomments%2Fimages%2Fno_avatar.png&amp;size=34"  alt="" border="0" /><a class="jcl_objtitle" href="/92.1-Info/Lokal/uklanjanje-granja-u-vojlovici.html#comment-8332" title="Uklanjanje granja u Vojlovici">Uklanjanje granja u Vojlovici</a><br /><span class="jcl_comment"> Realno treba ukinuti i komunalnu inspekciju, a i komunalnu policiju, posto ni jedni ni drugi nista ne rade....jel ako i...</span> <a class="jcl_readmore" href="/92.1-Info/Lokal/uklanjanje-granja-u-vojlovici.html#comment-8332">[Opširnije...]</a><br /><span class="jcl_date"> - Datum: 26.10.15  | - Vreme: 23:08    -------------------------------------------</span></li>
</ul>
		</div>
	

			</div><!-- right -->
										
						

			<div class="wrap"></div>
			</div><!-- wrapper -->
		</div><!-- contentarea -->
	</div>
	</div> 
	
	<div id="bottom_shadow">
	</div>
		
	</div><!-- all -->
	
	
	<div id="footer">
		
		<div style="width:1000px;margin:auto;border:0px solid #ff0000;">
			<div style="float:left;width:290px;border:0px solid #ffff00;background: url('/templates/radiopancevo/images/logo.png') top left no-repeat">
				<div style="float:right;margin-top:80px;text-align:right;font-size:120%;font-weight:bold;color:#cccccc;">
					&copy; 2009, Radio Televizija Pančevo<br/>
						<span style="font-size:70%;font-weight:normal;">
						Dimitrija Tucovića 2, Pančevo 26000, Srbija<br/>
						www.rtvpancevo.rs, office@rtvpancevo.rs
						</span>
				</div>
				
			</div>
			
			<div style="float:right;width:700px;border:0px solid #00aaaa;text-align:right;margin-top:80px;">
					
					<a href="/Ostalo/O-nama/prava-i-uslovi-korienja.html" class="footer_link">
						Prava korišćenja
					</a>
					<a href="/Ostalo/O-nama/o-nama.html" class="footer_link">
						O nama
					</a>
					<a href="/kontakt/12/" class="footer_link">
						<img src="/templates/radiopancevo/images/topmenu-kontakt.png" border="0" align="left">
						Kontakt
					</a>
					<a href="/Ostalo/O-nama/marketing-rtv-panevo.html" class="footer_link">
						<img src="/templates/radiopancevo/images/topmenu-marketing.png" border="0" align="left">
						Marketing
					</a>
					<a href="/Javne-nabavke/" class="footer_link">
						Javne nabavke
					</a>
					
			</div>
			
			<div style="float:left;width:1000px;border-top:2px solid #aaaaaa;text-align:center;margin-top:10px;padding-top:10px;">
				<div class="menu-footer">
<div id="current" class="footer-col"><a href="http://www.rtvpancevo.rs/"><span>Home</span></a>
<div class="footer-col"><a href="http://youtube.com/PancevoRTV"> <img src="/images/network/youtubetv.png" border="0" /></a></div>
<div class="footer-col"><a href="http://www.facebook.com/profile.php?id=1437135057"> <img src="/images/network/fbtv.png" border="0" /></a></div>
<div class="footer-col"><a href="http://www.facebook.com/group.php?gid=126257940718227"> <img src="/images/network/fb921fm.png" border="0" /></a></div>
</div>
<div class="footer-col"><a href="/Vesti/"><span>Vesti</span></a>
<div>
<div class="item82"><a href="/Vesti/Lokal/"><span>Lokal</span></a></div>
<div class="item117"><a href="/Vesti/Srbija/"><span>Srbija</span></a></div>
<div class="item83"><a href="/Vesti/Region/"><span>Region</span></a></div>
<div class="item84"><a href="/Vesti/Svet/"><span>Svet</span></a></div>
<div class="item84"><a href="/Vesti/Ekonomija/"><span>Ekonomija</span></a></div>
<div class="item84"><a href="/Vesti/Hronika/"><span>Hronika</span></a></div>
<div class="item84"><a href="/Vesti/Ekologija/"><span>Ekologija</span></a></div>
<div class="item86"><a href="/Vesti/Sport/"><span>Sport</span></a></div>
<div class="item87"><a href="/Vesti/Kultura/"><span>Kultura</span></a></div>
<div class="item88"><a href="/Vesti/Servisna-informacija/"><span>Servisna Informacija</span></a></div>
<div class="item89"><a href="/Vesti/Razno/"><span>Razno</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/Televizija/Programska-šema/tv-program.html"><span>Televizija</span></a>
<div>
<div class="item106"><a href="/Televizija/O-televiziji/licna-karta-tv-panevo.html"><span>O televiziji</span></a></div>
<div class="item92"><a href="/Televizija/Programska-šema/tv-program.html"><span>Programska šema</span></a></div>
<div class="item93"><a href="/Televizija/Serije/"><span>Serije</span></a></div>
<div class="item94"><a href="/Televizija/Filmovi/"><span>Filmovi</span></a></div>
<div class="item95"><a href="/Televizija/Emisije/"><span>Emisije</span></a></div>
<div class="item120"><a href="/Televizija/Info/"><span>info</span></a></div>
<div class="item107"><a href="/Televizija/TV-lica/"><span>TV lica</span></a></div>
<div class="item107"><a href="/Televizija/TV-Arhiva/"><span>TV arhiva</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/92.1-Info/"><span>Radio</span></a>
<div>
<div class="item104"><a href="/Radio/onLine-radio/uzivo-radio-panevo.html"><span>Uživo Radio Pančevo</span></a></div>
<div class="item104"><a href="/Radio/O-radiju/o-radiju.html"><span>O radiju</span></a></div>
<div class="item104"><a href="/92.1-Info/"><span>92.1 Info</span></a></div>
<div class="item104"><a href="/Radio/News-In-English/"><span>News In English</span></a></div>
<div class="item112"><a href="/Radio/Programska-shema/tv-program.html"><span>Programska šema</span></a></div>
<div class="item121"><a href="/Radio/Emisija-Radio/"><span>Emisije</span></a></div>
<div class="item119"><a href="/Radio/Informativni-program/"><span>Informativni program</span></a></div>
<div class="item105"><a href="/Radio/Pred-mikrofonom/"><span>Pred mikrofonom</span></a></div>
<div class="item105"><a href="/Zavičajni-imenik-Pančeva/"><span>Zavičajni imenik</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/92.1-info/"><span>92.1 info</span></a>
<div>
<div class="item82"><a href="/92.1-info/Lokal/"><span>Lokal</span></a></div>
<div class="item117"><a href="/92.1-info/Srbija/"><span>Srbija</span></a></div>
<div class="item83"><a href="/92.1-info/Region/"><span>Region</span></a></div>
<div class="item84"><a href="/92.1-info/Svet/"><span>Svet</span></a></div>
<div class="item84"><a href="/92.1-info/Ekonomija/"><span>Ekonomija</span></a></div>
<div class="item84"><a href="/92.1-info/Hronika/"><span>Hronika</span></a></div>
<div class="item84"><a href="/92.1-info/Ekologija/"><span>Ekologija</span></a></div>
<div class="item86"><a href="/92.1-info/Sport/"><span>Sport</span></a></div>
<div class="item87"><a href="/92.1-info/Kultura/"><span>Kultura</span></a></div>
<div class="item88"><a href="/92.1-info/Servisna-informacija/"><span>Servisna Informacija</span></a></div>
<div class="item89"><a href="/92.1-info/Razno/"><span>Razno</span></a></div>
</div>
</div>
<div class="footer-col"><a href="/Vreme/Vremenska-Prognoza/vremenska-prognoza.html"><span>Meteo</span></a>
<div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/vremenska-prognoza.html"><span>Pančevo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/starcevo.html"><span>Starčevo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/omoljica.html"><span>Omoljica</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/banatski-brestovac.html"><span>Banatski Brestovac</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/ivanovo.html"><span>Ivanovo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/jabuka.html"><span>Jabuka</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/kacarevo.html"><span>Kačarevo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/dolovo.html"><span>Dolovo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/banatsko-novo-selo.html"><span>Banatsko Novo Selo</span></a></div>
<div class="item105"><a href="/Vreme/Vremenska-Prognoza/glogonj.html"><span>Glogonj</span></a></div>
</div>
</div>
</div>
<div class="footer-dd"><a href="http://oblacoder.com/web-dizajn"><span>Web dizajn i web development: iNED</span></a></div><div class="menu-footer">
<p>&nbsp;</p>
<div class="footer-col"><a id="footer-col2" href="http://oblacoder.com/">Web dizajn studio i internet marketing agencija - oblacoder.com</a></div>
<div class="footer-col" ><a href="http://www.dzungla.org/radio/categorie/1/Srbija.html"> <img src="/images/network/dzungla.jpg" alt="www.dzunla.org" /></a></div>
<div class="footer-col" ><a href="http://www.radiofm.rs/"> <img src="/images/network/radiofm_rs_footer.jpg" alt="www.radiofm.rs" /></a></div>
<div class="footer-col" ><a href="http://www.uzivoradio.com/Pancevo.html"> <img src="/images/network/uzivoradio.jpg" alt="www.uzivordaio.com" /></a></div>
<div class="footer-col" ><a href="http://www.netradio.rs/"> <img src="/images/network/netradio.gif" alt="www.netradio.rs" /></a></div>
</div>
			</div>
		</div>
	</div><!-- footer -->

	



<!-- GoogleAnalytics -->

	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-12154974-1");
	pageTracker._trackPageview();
	} catch(err) {}</script>

<!-- End Of GoogleAnalytics -->

<!-- Pop Up banner Position -->
	
<!-- End of Pop Up banner Position -->


</body>
</html>
